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 এই অধ্যায়ের বিগত িছরসমূয়ের বিার্ড প্রয়ের বিয়েষণ: 

বিার্ড ২০২৪ ২০২৩ ২০২০ ২০১৯ ২০১৮ ২০১৭ 
ঢাকা ৩ 

২০২৩ সায়ে 

শর্ড বসয়েিায়স 

এই অধ্যােবর্ 

বছে না। 

৫ ৩ ৪ ৪ 

রাজশােী ৩ 

সকে বিার্ড 

ঢাকা বিায়র্ডর 

অনুরূপ 

সকে বিার্ড সকে বিার্ড 

চট্টগ্রাম ৩ 

কুবমল্লা ৪ 

যয়শার ৪ ৫ 

িবরশাে ৪ 

ঢাকা বিায়র্ডর 

অনুরূপ 

বসয়ের্ ৪ 

বিনাজপরু ৩ 

মেমনবসিংে ৩ 
 

 
 

 

01. DBMS এর গুরুত্ব বহন করর না ননরের ককান কাজনি? 
 (a) কেিা সংরক্ষণ করা  [ঢা.বিা’২৪] 
 (b) কেিা অনুসন্ধান করা  
 (c) কেিার অনুনিনি তৈনর করা 
 (d) কেিার ননরািত্তা নননিৈ করা  
 বনয়চর উদ্দীপয়কর আয়োয়ক পরিতডী দুবর্ প্রয়ের উত্তর িাও: 

ID Name Designation Salary 

1 Hamid Miah Manager 40,000 

2 Khokon Mollah Officer 32,000 

3 Hanifa Begum Officer 30,000 

4 Charubala Das 
Account 

Officer 
28,000 

 

02. উক্ত োিারবরজ কয়নি নিল্ড ররয়রে? [ঢা.বিা’২৪] 
 (a) ৩ নি (b) ৪ নি (c) ৫ নি (d) ৬ নি 

03. “Date of birth” নারে একনি নৈুন কিাে ক াগ কররৈ 
ককাননির প্ররয়াগ হরব?  [ঢা.বিা’২৪] 

 (a) Design view → Insert Row → New field 

 (b) View → Insert Column → New field 

 (c) Home → Select Row → New field 

 (d) Home → Insert Column → New field → Yes 

04. ননরের ককাননি োিারবজ কপ্রাগ্রাে নয়? [রা.বিা’২৪] 
 (a) ওরাকি  (b) এেএস েস 

 (c) কিার্থ োইরেনশন (d) িযারােক্স 

 বনয়চর উদ্দীপয়কর আয়োয়ক পরিতডী দুবর্ প্রয়ের উত্তর িাও: 
 জনাব হাসান একনি নবদ্যািরয়র প্রধান নশক্ষক। নৈনন ৈার 

নবদ্যািয় িনরোিনার কাজ সুষু্ঠভারব সম্পন্ন করার জন্য 
কনম্পউিার বযবহার কররৈ োন। 

05. জনাব হাসারনর জন্য ককান সিিওয়যারনি কবনশ উির াগী? 
   [রা.বিা’২৪] 

 (a) ওয়ােথ প্ররসনসং (b) োিারবজ 

 (c) নভনেও এনেনিং (d) কপ্ররজরটিশন 
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MCQ প্রে ও সমাধ্ান 
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06. উক্ত সিিওয়যার বযবহার করর জনাব হাসান- [রা.বিা’২৪] 
 (i) নবদ্যািরয়র সকি ৈর্য আিরেি রাখরৈ িাররবন 
 (ii) সহরজই নৈুন ৈর্য ক াগ কররৈ িাররবন 
 (iii) অনিস বযবস্থািনা বযয় বনৃি কররৈ িাররবন 
 বনয়চর বকানবর্ সবিক? 

 (a) i, ii (b) i, iii (c) ii, iii (d) i, ii, iii  

07. োিারবরজ ককান কারজর জন্য ইনরেক্স বযবহার করা হয়? 
 (a) করকেথ ক াগ (b) কিনবি তৈনর [চ.বিা’২৪] 
 (c) ৈর্য কখাোঁজা (d) ইনিিু কদ্ওয়া 
08. ককাননি অসংখয উিারত্তর একনি সুসনিৈ ৈানিকা? [চ.বিা’২৪] 
 (a) Sort (b) Report (c) Query (d) Database 

09. নবনভন্ন প্রকার নগ্রে িাইরনর েরধয ররয়রে- [চ.বিা’২৪] 
 (i) Cross Hatch (ii) Blind (iii) Top 
 বনয়চর বকানবর্ সবিক? 

 (a) i, ii (b) i, iii (c) ii, iii (d) i, ii, iii  

10. ননরের ককাননি কেিারবজ কপ্রাগ্রাে? [কু.বিা’২৪] 
 (a) েযাররা  (b) নেনবএেএস 

 (c) িেথ  (d) িযারােক্স 

 বনয়চর উদ্দীপয়কর আয়োয়ক পরিতডী দুবর্ প্রয়ের উত্তর িাও: 
Sl 

No. 
Name Age District 

Date of 

Birth 

1 Rahul 30 Dhaka 04-07-1993 

2 Malek 40 Comilla 11-01-1983 

3 Amina 50 Mymensingh 01-01-1974 
 

11. উিররর কেিারবজনিরৈ কয়নি করকেথ ররয়রে? [কু.বিা’২৪] 
 (a) 6 (b) 5 (c) 4 (d) 3 

12. উিররর কেিারবজনিরৈ কয় ধররনর োিা ররয়রে? [কু.বিা’২৪] 
 (a) 3 (b) 4 (c) 5 (d) 6 

13. কেিারবরজ ভুি এড়ারৈ নিরল্ড শৈথ কু্ত কেিা এনটি সীোরক 
কী বরি?   [কু.বিা’২৪] 

 (a) কুরয়নর  (b) করকেথ করিাররন্স 

 (c) নেরবজ  (d) ইনিিু কভনিরেশন  

14. কেিারবরজর ‘Student’ কিনবরির একজন নশক্ষার্থীর Id, 

Name, Class, Roll, Section নিরল্ডর সেন্বয়রক কী বরি?
   [য.বিা’২৪] 

 (a) কসি (b) করকেথ (c) কিনবি (d) কেিারবজ 

15. শৈথ কু্ত ৈর্য কখাোঁজ, সংরক্ষণ ও প্রদ্শথন করারক কী বরি? 
   [য.বিা’২৪] 

 (a) কুরয়নর (b) সােথ (c) কিনবি (d) িাইি 

16. DBMS এর িণূথ রূি কী?  [য.বিা’২৪] 
 (a) Database Management system 

 (b) Database Migration system 

 (c) Database Minimization system 

 (d) Database Matrix system 

17. ককাননির উির নভনত্ত করর Student ও Result কিনবি ২ নির 

েরধয কেিা আদ্ান-প্রদ্ারনর জন্য নররিশন তৈনর করা  ারব?

   [য.বিা’২৪] 

 (a) করকেথ (b) নিল্ড (c) িেথ (d) নররিািথ 

18. অরনক জনবি নবনশষ্ট বযবসায় প্রনৈষ্ঠারন DBMS কাজ করর- 

 (i) আয়কর নহসাব ও নবরেষরণ [ি.বিা’২৪] 

 (ii) কেিার অনুনিনি করাধ করর 

 (iii) বযনক্তগৈ ননর্ তৈনররৈ 

 বনয়চর বকানবর্ সবিক? 

 (a) i, ii (b) i, iii (c) ii, iii (d) i, ii, iii 

19. কেিারবজ কপ্রাগ্রারে Salary ঘরর ককান Data Type হরব? 

   [ি.বিা’২৪] 
 (a) Text (b) Memo (c) Number (d) Currency 

20. কেিারবজ কপ্রাগ্রারে একই সানরর করয়কনি নিল্ড নেরি হয়- 

   [ি.বিা’২৪] 
 (a) DBMS (b) Record (c) Table (d) Sheet 

21. কেিারবজ িাইি বা েকুরেটিরক নানাভারব উিস্থািন করারক 

বিা হয়-   [ি.বিা’২৪] 

 (a) কিনবি (b) করকেথ (c) কুরয়নর (d) নররিািথ 

 বনয়চর উদ্দীপয়কর আয়োয়ক পরিতডী দুবর্ প্রয়ের উত্তর িাও: 
Name Age Class 

Atik 13 IX 

Fahim 9 VII 

Luban 8 VI 

Zahid 11 VIII 
 

22. Name নিল্ডনি ককান নবন্যারস সাজারনা ররয়রে? [বস.বিা’২৪] 

 (a) আররাহী  (b) অবররাহী  

 (c) সংখযানুরনেক (d) এরিারেরিা 

23. উনিনখৈ কেিারবজ কিনবরি ‘ID’ নােক একনি নৈুন নিল্ড  ুক্ত 

কররৈ হরি ককাননি বযবহার কররব? [বস.বিা’২৪] 
 (a) Design View (b) Datasheet View 

 (c) Home Menu (d) Create Menu 
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24. ককান িিনৈরৈ ৈর্য অনুসন্ধারনর কক্ষরে Show Table 

োয়ািগ বক্স িাওয়া  ায়?  [বস.বিা’২৪] 

 (a) আররাহী  (b) অবররাহী 

 (c) শৈথ কু্ত  (d) কুরয়নর 

25. িনরসংখযান বযুররারৈ ৈর্য সংরক্ষরণর জন্য ককান কপ্রাগ্রাে 

বযবহার করা সুনবধাজনক?  [বস.বিা’২৪] 

 (a) করপ্রেশীি  (b) ওয়ােথ প্ররসসর 

 (c) কেিারবজ  (d) কপ্ররজরটিশন  

26. একই সানরর একানধক নিল্ড ননরয় কী তৈনর হয়? [বি.বিা’২৪] 

 (a) কিনবি  (b) নররিািথ 

 (c) করকেথ  (d) কুরয়নর  

27. কেিারবজ কর্রক ৈর্য কখাোঁজ করার জন্য কী বযবহার করা হয়?

   [বি.বিা’২৪] 

 (a) ইরটেক্স  (b) নররিািথ 

 (c) নভউ  (d) কিনবি 

28. কেিারবজ কপ্রাগ্রাে হরিা-  [বি.বিা’২৪] 

 (i) নেরবজ (ii) ওরাকি (iii) িক্সরপ্রা 

 বনয়চর বকানবর্ সবিক? 

 (a) i, ii  (b) i, iii 

 (c) ii, iii  (d) i, ii, iii  

 বনয়চর উদ্দীপয়কর আয়োয়ক পরিতডী দুবর্ প্রয়ের উত্তর িাও: 

SL 

NO. 
Name Age 

Date of 

Birth 
District 

1 

2 

3 

Khalek 

Mukul 

Taslima 

30 

40 

28 

07-04-1993 

11-05-1983 

11-01-1995 

Sherpur 

Dhaka 

Khulna 
 

29. উদ্দীিকনিরৈ কয়নি নিল্ড ররয়রে? [ম.বিা’২৪] 

 (a) ৫ (b) ৪ (c) ৩ (d) ২ 

30. উদ্দীিরক কয় ধররনর োিা নবদ্যোন? [ম.বিা’২৪] 

 (a) ২  (b) ৩ 

 (c) ৪  (d) ৫ 

31. োিারবরজ িাইি সংরক্ষরণর জন্য কী-কবােথ কোটে ককাননি? 

 (a) Clrt + S  (b) Alt + S  [ম.বিা’২৪] 

 (c) Shift + S (d) Clrt + Alt + S  

32. কেিারবরজ অপ্ররয়াজনীয় করকেথ বানৈি করার কোটে 

ককাননি?    [সকে বিাÕ২০]  

 (a) নননদ্থষ্ট করকেথ নসরিক্ট করর 

      Home → Delete → No   

 (b) নননদ্থষ্ট করকেথ নসরিক্ট করর  

      Home → Delete → Yes  

 (c) নননদ্থষ্ট করকেথ নসরিক্ট করর 

       Insert → Delete → No     

 (d) নননদ্থষ্ট করকেথ নসরিক্ট করর 

       Insert → Delete → Yes  

33. Field Name এর আকার ননধথাররণর জন্য ককাননি বযবহার 

কররৈ হরব?   [সকে বিাÕ২০]  

 (a) Field size (b) Field 

 (c) Create (d) Design view  

34. কেিারবজ কপ্রাগ্রারের তবনশষ্টয হরিা-   [সকে বিাÕ২০]  

 (i) িাইিসেরূহর েরধয নিংক তৈনর করা  

 (ii) প্ররয়াজনীয় করকেথ ননরয় কেইনিং কিরবি তৈনর করা   

 (iii) আকষথণীয় গ্রাি, োিথ বযবহার করর উিাত্ত উিস্থািন করা 

 বনয়চর বকানবর্ সবিক? 

 (a) i, ii  (b) i, iii 

 (c) ii, iii  (d) i, ii, iii 

35. কেিারবজ সিিওয়যারর ৈর্য সরবরাহ বা নবৈরণ করা হয় কী 

আকারর?  [সকে বিাÕ২০]  

 (a) নররিািথ   (b) কিনবি   

 (c) িেথ   (d) কুরয়নর 

36. কেিারবজ কপ্রাগ্রাে হরিা-   [সকে বিাÕ২০]  

 (i) নেরবজ 

 (ii) ওরাকি   

 (iii) কিার্থ োইরেনশন  

 বনয়চর বকানবর্ সবিক? 

 (a) i, ii  (b) i, iii 

 (c) ii, iii  (d) i, ii, iii 
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4 

 বনয়চর উদ্দীপয়কর আয়োয়ক পরিতডী দুইবর্ প্রয়ের উত্তর িাও: 

Name 
Date of 

Birth 
Zilla Post Code 

Rana 05-9-2003 Dhaka 1204 

Mina 13-3-1969 Jessore 7100 

Malek 20-7-1993 Rajshahi 3400 

37. উদ্দীিরকর ককান ককান নিরল্ডর কেিা বণথানুরনেক িিনৈরৈ 
নবন্যাস করা  ায়?   [সকে বিাÕ১৯]  

 (a) Name and date of birth 

 (b) Date of birth and post code 

 (c) Zilla and date of birth 

 (d) Name and Zilla 

38. উদ্দীিরকর  রশার কজিার ৈর্য কদ্খার জন্য ককান কোটেনি 
সনিক?  [সকে বিাÕ১৯]  

 (a) Selection → Equals “Jessore” 

 (b) Selection → Does not Equals “Jessore”  

 (c) Selection → Equals “Dhaka” 

 (d) Selection → Does not Equals “Dhaka” 

39. শরৈথর নভনত্তরৈ প্রদ্নশথৈ করকেথ বানৈি করার জন্য নরবরনর 
ককান আইকন বযবহার করা হয়? [সকে বিাÕ১৯] 

 (a) Find (b) Selection 

 (c) Filter (d) Toggle Filter  

40.  একই সানরর করয়কনি নিল্ড নেরি তৈনর হয় একনি- 
  [য.ব ো’১৯]  

 (a) কিনবি (b) োিারবজ (c) করকেথ (d) কুরয়নর 
 নিবের উদ্দীপবের আব োবে পর র্তী দুইনি প্রবের উত্তর দোও: 

Serial 

No. 
Name District 

Date of 

birth 

1 Md. Karim Dhaka 12-10-1999 

2 Md. Jasim Rangpur 08-06-2000 

3 Ms. Mitu Faridpur 07-12-1998 

4 Ms. Puspo Jessore 05-07-1995 

5 Md. Arnob Dhaka 22-08-1992 

41.  উক্ত েরক কয় ধররনর নিল্ড বযবহার করা হরয়রে? 
    [য.ব ো’১৯]  
 (a) ২ (b) ৩ (c) ৪ (d) ৫ 
42. ঢাকা োড়া অন্য কজিার ৈর্য কদ্খার জন্য কোটে ককাননি? 
 (a) select → Equals"Dhaka" [য.ব ো’১৯]  
 (b) select → contains"Dhaka" 

 (c) select → Does not contain "Rangpur to Jessore" 

(d) select → Does not Equals"Dhaka" 

43.  DOS অিাররনিং নসরেরের প্রস্তুৈকারী প্রনৈষ্ঠান ককাননি?   
 (a) অযািি (b) এইেনি  [য.ব ো’১৯] 
 (c) োইররাসফ্ি (d) কেি 
44. সানর ও কিারের সেন্বরয় কী তৈনর হয়?   [সকে বিাÕ১৮]  

 (a) কসি (b) কসি িরয়টিার 
 (c) করা (d) কিাে 
45.  শৈথ কু্ত ৈর্য কখাোঁজা, সংরক্ষণ ও প্রদ্শথন করারক কী বরি?  

  [সকে বিাÕ১৮]  

 (a) কুরয়নর (b) সােথ (c) নররিািথ (d) িাইি 
46. করকেথ বা করা কোোর কোটে- [সকে বিাÕ১৭]  
 (a) Select Row → Home → Delete → Yes 

 (b) Home → Select Row → Delete → Yes 

 (c) Home → Delete → Select Row → Yes 

 (d) Delete → Yes → Select Row → Home 

 বনয়চর উদ্দীপয়কর আয়োয়ক পরিতডী প্রয়ের উত্তর িাও:  
 প্রধান নশক্ষক নবদ্যািরয়র আয়-বযয়, োে-োেীর ৈর্যসহ 

অন্যান্য ৈর্য কনম্পউিারর সংরক্ষণ করার জন্য অনিস 
সহকারীরক ননরদ্থশ প্রদ্ান কররিন। নৈনন কনম্পউিার 
নশক্ষরকর সহায়ৈায় োিারবজ সিিওয়যার বযবহার শুরু কররন। 

47. োিারবজ সিিওয়যার োি ুকরার ধািগুরিা- 
  [সকে বিাÕ১৭]  

 (i) Start কেনু হরৈ All programs এ নিক 
 (ii) Microsoft Office এ নিক 
 (iii) Microsoft Office Access এ নিক 
 বনয়চর বকানবর্ সবিক? 
 (a) i, ii (b) i, iii (c) ii, iii (d) i, ii, iii 
48. োিারবরজ ৈানরখ সংর াজরনর জন্য ককান নিল্ড বযবহৃৈ হয়? 

  [সকে বিাÕ১৭]  
 (a) Text (b) Number 
 (c) Currency (d) Date/Time 
 

 
 নিবের র্বযের আব োবে পর র্তী দুনি প্রবের উত্তর দোও:  
 মেহেদী আইসিসি ক্লাহির ছাত্রছাত্রীহদর সিহে একসি ডািাহেজ 

তৈসর করহে মেখাহি সিল্ডগুহ া েহে েথাক্রহে িাে, মরা , 
সিকািা, জন্ম ৈাসরখ অনুোেী। 

49. মেহেদী মডিাহেহজর িেবহেষ সিল্ডসি পরূহে মকাি মডিা 
িাইপ সিহ ক্ট করহে?   

 (a) Text  (b) Number 
 (c) Memo  (d) Date/Time 

 

 
 

37. d 38. a 39. d 40. c 41. b 42. d 43. c 44. a 45. a 46. a 47. d 48. d 49. d 
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50. মেহেদী মডিাহেহজ মে মডিা িাইপিেেূ েযেোর করহৈ পারহে- 

 (i) Text (ii) Currency (iii) Number 

 নিবের কেোিনি সনিে? 
 (a) i, ii (b) ii, iii (c) i, iii (d) i, ii, iii 
51.  অহিকগুহ া সিল্ড সেহ  েে-    
 (a) ক াে (b) মরকডব (c) মিসে  (d) মেসডিং 
52. মকািসি ডািাহেজ মরাগ্রাে িে?   
 (a) িক্সহরা  (b) সডহেজ 
 (c) পযারাডক্স  (d) ডাইহেিেি 
53.  DBMS এর পেূবরূপ কী?   
 (a) Database Management System 
 (b) Data Manage Master 
 (c) Datum Master Source  
 (d) Database Management Source  

54. মডিাহেহজ মেসডিং কী িাহে পসরসিৈ?   
 (a) সিল্ড (b) মরকডব (c) ইিহডক্স (d) িাই   
 নিবের র্বযের আব োবে পর র্তী প্রবের উত্তর দোও: 

Sl. Name Age Village Dist. 

1. Pitra 25 Chandra Gazipur 

2. Khitra 40 Beuta Manikgong 

3. Nitra 52 Mirpur Dhaka 

55. Name, Age, Village, Dist িাহের রসৈসি ক াে ে -  
 (a) মডিা  (b) মিসে  (c) সিল্ড (d) মরকডব 
56. মডিাহেজ েযেোর কহর-   
 (i) সেপ ু পসরোে ৈথয িিংরক্ষে কহর রাখা োে  
 (ii) স্লাইড আকাহর ৈথযহক উপস্থাপি করা োে 
 (iii) ৈথয েযেস্থাপিা করা োে 
 নিবের কেোিনি সনিে? 
 (a) i, ii        (b) i, iii (c) ii, iii (d) i, ii, iii 
57. িাধারেৈ ৈথয িরেরাহে মকািসি েযেহৃৈ েে? 
 (a) িিব (b) সরহপািব (c) কুহেসর (d) মডিাহেজ  
58. male/female, age এগুহ াহক MS Access এর ভাষাে েহ -  
 (a) মরকডব (b) সিল্ড (c) িাসর  (d) িাই   
59. মডিাহেহজ েযেহৃৈ text, text/date/time ইৈযাসদ কী? 
 (a) Data type (b) Data length  
 (c) Data field size (d) Data format 
60.  কখি কুহেসর িাই সি েদু্রে মিওো োে?   
 (a) িসিক ৈথয িিংগ্রহের পর  
 (b) িাই সি িসক্রে থাকা অেস্থাে 
 (c) সরহপািব সেহিহে রূপান্তহরর পর 
 (d) িাই সি Save করার পর  

61.  মডিাহেহজর মকািসিহৈ মডিা এসরি করা েে?  

 (a) মডিাসেি সভউহৈ  (b) সডজাইি সভউহৈ  

 (c) মিসে  সভউহৈ  (d) িরে সভউহৈ  

62. মডিাহেজহক েেবানুক্রসেক এেিং িিংখযানুক্রসেক সেন্যস্ত করার 

রসক্রোহক কী ে া েে?   
 (a) Ascending  (b) Descending 

 (c) Sorting  (d) Macro 

63. মকািসি ে ূ মডিা িাইহ র রূপ অপসরেসৈবৈ মরহখ 

মরকডবিেেূ িাজাহৈ পাহর?   

 (a) কুহেসর   (b) ইিহডক্স 

 (c) সরহপািব  (d) মরকডব মরিাহরন্স  

64. রথে সিল্ডসি সিহ হক্টড অেস্থাে মকাথাে থাহক?  

 (a) সভউ আইকি-এ (b) সভউ ড্রপ ডাউি-এ 

 (c) মডিাসেি সভউহে  (d) ডাো গ েহক্স  

65. মডিাহেহজ মিসে  মখা ার জন্য মকািসিহৈ ডাে  সক্লক 

করহৈ েহে?     
 (a) Open  (b) File  

 (c) Table   (d) Home  

66.  রাি আইকহি সক্লক করহ -    

 (a) কুহেসর িা  ুেে (b) কুহেসর েন্ধ েে  

 (c) িরি িাইজ পসরেৈবি েে (d) ম খা সিহ ক্ট েে  

67.  মকািসি মডিাহেজ মরাগ্রাহের অন্তভুবক্ত িে?   

 (a) ওরাক    (b) সডহেজ  

 (c) ওোডব  (d) িক্সহরা 

68. মডিাহেহজর মিক্সি ডািা িাইহপ িহেবাচ্চ কৈ েেব িাইপ করা 

োে?     
 (a) 64 (b) 128 (c) 255 (d) 256 

69.  Report আইকিসি মকাি মেনুর অধীিস্থ?   
 (a) Create  (b) Home  

 (c) File  (d) Design 

70. আহরােী সেন্যাহি সেন্যস্ত করহৈ মকাি আইকহি সক্লক করহৈ 

েে?     
 (a) Ascending  (b) Descending 

 (c) Fitter   (d) Format  

71. মডিাহেজ মথহক ৈথয মখাোঁজার জন্য কী েযেোর করা েে?  

 (a) মরকডব  (b) িািব  

 (c) মিসে   (d) ইিহডক্স 
 

 
 

50. d 51. b 52. d 53. a 54. a 55. c 56. b 57. b 58. b 59. a 60. b 61. a 62. c 63. b 

64. c 65. c 66. a 67. c 68. c 69. a 70. a 71. d 
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